12.176 cursos gratis
8.740.113 alumnos
Facebook Twitter YouTube
Busca cursos gratis:

Geometría y Excel parte 2

Autor: J Enrique Garcés Naranjo
Curso:
|606 alumnos|Fecha publicación: 28/03/2011
Envía un mensaje al autor

Capítulo 6:

 Cálculo de un Lado, Perímetro y Área

Redacte exactamente la fórmula en su casilla como se muestra al final en la figura:

Celda Fórmula

F39     +E35

F40     +E35

D48    +E35

B49    +E35

C52    +E35

B56    +E35

C48    +E39

A49    +E40

B52    =+SI(Y(A44="";A45="");+((C48^2)-(A49^2))^(1/2);"XXX")

A56    =+B52+A49+C48

C56   =+(A49*B52)/2

A43    +SI(E35=””;”Escriba las unidades o no se harán los cálculos”;””)

A44    =+SI(Y(E39>0;E40>0);"";"Ambos lados deben ser positivos o no se harán los cálculos")

C45    SI(E39>E40;””;”Aumente el primer valor o no se harán los cálculos")

A48    +A40

C47    +A39

Ubicación de las fórmulas CASO 2 Cálculo de un Lado, Perímetro y Área

calculo perimetro

EJERCICIOS

1.)  Si una pared mide 4 mts de altura y proyecta una sombra de 10 mts, cuánto mide su diagonal?

2.)  Desde la punta de un poste a la punta de su sombra hay 17 mtrs, desde la punta de la sombra a la base del poste hay 10 mtrs, ¿Cuál es la altura del poste?

3.)  En un triangulo rectángulo los lados miden 40 y 30 metros cuánto mide su diagonal?

4.)  La altura de un puente mide 25 metros, su diagonal 70 metros, ¿ cual es su ancho?

Nuestras novedades en tu e-mail

Escribe tu e-mail:



MailxMail tratará tus datos para realizar acciones promocionales (vía email y/o teléfono).
En la política de privacidad conocerás tu derechos y gestionarás la baja.

Cursos similares a Geometría y Excel parte 2



  • Vídeo
  • Alumnos
  • Valoración
  • Cursos
1. Microsoft Excel. Geometría y Excel
La geometría es una parte de las matemáticas que tiene por objeto el estudio de... [14/01/11]
890  
2. Microsoft Excel aplicado a la Contabilidad
La Contabilidad Computarizada ( contabilidad con Excel y Outlook principalmente)... [13/11/09]
44.837  
3. Registros auxiliares de Microsoft Excel para Contabilidad
La Contabilidad Computarizada ( contabilidad con Excel y Outlook principalmente)... [16/11/09]
31.385  

¿Qué es mailxmail.com?|ISSN: 1699-4914|Ayuda
Publicidad|Condiciones legales de mailxmail