12.176 cursos gratis
8.742.093 alumnos
Facebook Twitter YouTube
Busca cursos gratis:

Geometría y Excel parte 2

Autor: J Enrique Garcés Naranjo
Curso:
|606 alumnos|Fecha publicación: 28/03/2011
Envía un mensaje al autor

Capítulo 5:

 Cálculo de la Hipotenusa, Perímetro y Área

CASO 1

Cálculo de la Hipotenusa, Perímetro y Área

Rotule exactamente la fórmula en su casilla como se muestra en la Figura:

Celda Fórmula

F10     +E6

F11     +E6

A14    +SI(E6=””;”Escriba las unidades o no se harán los cálculos”;””)

A15    =+SI(Y(E10>0;E11>0);"";"Valor(es) mayor(es) a cero o no se harán los cálculos")

C18    SI(Y(A15="";A14="");+((B23^2)+(A20^2))^(1/2);"XXX")

D18    +E6

A20    +E10

B20    +E6

B22    +C11

B23    +E11

C23    +E6

A27    +C18+A20+B23

B27    +E6

C27    +(A20*B23)/2

D27    +E6

A19    +A10

Ubicación de las fórmulas CASO 1 Cálculo de la Hipotenusa, Perímetro y Área

calculo hipotenusa

Nuestras novedades en tu e-mail

Escribe tu e-mail:



MailxMail tratará tus datos para realizar acciones promocionales (vía email y/o teléfono).
En la política de privacidad conocerás tu derechos y gestionarás la baja.

Cursos similares a Geometría y Excel parte 2



  • Vídeo
  • Alumnos
  • Valoración
  • Cursos
1. Microsoft Excel. Geometría y Excel
La geometría es una parte de las matemáticas que tiene por objeto el estudio de... [14/01/11]
890  
2. Microsoft Excel aplicado a la Contabilidad
La Contabilidad Computarizada ( contabilidad con Excel y Outlook principalmente)... [13/11/09]
44.837  
3. Registros auxiliares de Microsoft Excel para Contabilidad
La Contabilidad Computarizada ( contabilidad con Excel y Outlook principalmente)... [16/11/09]
31.385  

¿Qué es mailxmail.com?|ISSN: 1699-4914|Ayuda
Publicidad|Condiciones legales de mailxmail