12.176 cursos gratis
8.742.098 alumnos
Facebook Twitter YouTube
Busca cursos gratis:

Formatos y gráficos en Excel 2007

Autor: Julián Casas
Curso:
9,50/10 (4 opiniones) |20122 alumnos|Fecha publicaciýn: 29/09/2010
Envýa un mensaje al autor

Capýtulo 1:

 Formatos en Exel 2007

A lo largo de este capítulo vamos a seguir un ejemplo que ilustre cada uno de los conceptos que veamos en él. Este ejemplo partirá de la hoja que aparece en la figura 6.1. La hoja Total que puedes ver en la figura 6.1 es la misma hoja de cálculo en la que hemos estado trabajando, aunque he realizado algunas modificaciones que me permitan ilustrar mejor este capítulo. Todas las modificaciones que he realizado las puedes repetir tú con lo que ya has visto. En concreto, con respecto a la figura 5.15, las modificaciones son las siguientes:

EXCEL

Figura 6.1. La hoja que vamos a utilizar para los ejemplos de este capítulo

ð He completado los nombres de todos los vendedores.

ð He movido el rango C3:F10 una columna a la derecha, es decir, al rango D3:G10.

ð Después he movido el rango G3:G4 una columna a la derecha, es decir, al rango H3:H4.

ð He introducido la palabra TOTALESen G4 y la palabra Reparto en I4.

ð He creado fórmulas que suman las ventas totales en el trimestre de cada vendedor, situándolas en el rango G5:G9. La fórmula de Pedro Casas es =SUMA(D5:F5). Después de crear ésta en G5 la he copiado en el rango G6:G9.

ð He intercambiado el contenido de las celdas H3 y H4, es decir, ahora en H4 aparece la palabra Comisionesy en H3 aparece el porcentaje del 15%.

ð He creado las fórmulas de las comisiones. En H5 he introducido la fórmula =G5*$H$3 y la he copiado en el rango H6:H9.

ð He creado las fórmulas que calculan el porcentaje del total que ha vendido cada vendedor. Es decir, en I5 la fórmula es =G5/$G$10. Luego puedes copiar esta fórmula en el rango I6:I9.

ð Y, por último, he completado los totales de la fila 10. Basta con que copies la fórmula de D10 (=SUMA(D5:D9)) en el rango E10:H10.

Ahora estamos listos para comenzar a aplicar formatos, es decir, a mejorar el aspecto de la hoja.

Capýtulo siguiente - Anchura de columna en Excel

Nuestras novedades en tu e-mail

Escribe tu e-mail:



MailxMail tratarý tus datos para realizar acciones promocionales (výa email y/o telýfono).
En la polýtica de privacidad conocerýs tu derechos y gestionarýs la baja.

Cursos similares a Formatos y gráficos en Excel 2007



  • Výdeo
  • Alumnos
  • Valoraciýn
  • Cursos
1. Excel. Formatos avanzados
Nuestro curso Excel. Formatos avanzados , enseña algunas técnicas y pequeños... [22/03/13]
13  
2. Excel 2007. Fórmulas de auditoría
Aprende de forma rápida cómo corregir los errores en tus fórmulas de auditoría... [17/08/10]
7.939
Curso con video
3. Conceptos básicos de Excel 2007
En " Conceptos básicos de Excel 2007 " vamos a dar un repaso a los conceptos que... [29/09/10]
42.834  

ýQuý es mailxmail.com?|ISSN: 1699-4914|Ayuda
Publicidad|Condiciones legales de mailxmail